Menü

+ Antworten
Ergebnis 1 bis 3 von 3
  1. #1
    Neuer Benutzer
    Registriert seit
    05.06.2006
    Beiträge
    2

    zeitweise kein Empfang von SWR RP, RTL usw. (Astra Digital)

    Vor etwa einem Jahr habe ich eine digitale Astra-Sat-Anlage mit 65er Spiegel und Quattro-Switch-LNB (Invacom QDH031) installiert. Geräte und Kabel wurden hierfür neu angeschafft.
    Seit einigen Wochen habe ich folgendes Problem:

    - zeitweise kein Empfang diverser Programme (RTL, RTL2, Super RTL, Eins Plus, SWR RP, ...).
    - Problem auf allen angeschlossenen Receivern (unterschiedliche Modelle), andere Sender guter Empfangspegel (z.B ARD, ZDF, ...)
    - ohne erkennbare äußere Einflüsse (Wetter, Wind, ...) Empfang manchmal wieder da.
    - Schüssel und LNB sind fest an Wandhalter montiert, keine losen Schrauben o.ä.
    - Pegel (wenn vorhanden!) geringfügig schlechter als zum Zeitpunkt der Montage (Abgelesen an der Anzeige der Sat-Receiver).

    - Eine Störung durch DECT-Geräte möchte ich ausschließen, da sich zum einen keine Änderung an den Telefonen ergeben hat
    und zum anderen meines Wissens die DECT-Störung andere Sender betrifft.
    - Sichtkontakt zum Satellit ist nicht durch Büsche/Bäume o.ä. beeinträchtigt.

    Könnte es ein Kontakt-Problem an den Anschlüssen sein (wenn ja, wie kommt es, dass das Problem an allen Anschlüssen
    gleichzeitig auftritt?)?
    Feuchtigkeit o.ä. im LNB-Gehäuse?

    Muss ich hier vom Defekt des LNBs ausgehen?

  2. #2
    Neuer Benutzer
    Registriert seit
    05.06.2006
    Beiträge
    2

    Re: zeitweise kein Empfang von SWR RP, RTL usw. (Astra Digit

    Auswechseln des LNBs hat (ohne sonstige Änderung an der Anlage) geholfen.
    Nachdem das bisherige nur 1 Jahr alt ist und der Hersteller 5 Jahre Garantie gibt: mal sehen, was die Überprüfung ergibt...

    Zitat Zitat von bayern-harry
    Vor etwa einem Jahr habe ich eine digitale Astra-Sat-Anlage mit 65er Spiegel und Quattro-Switch-LNB (Invacom QDH031) installiert. Geräte und Kabel wurden hierfür neu angeschafft.
    Seit einigen Wochen habe ich folgendes Problem:

    - zeitweise kein Empfang diverser Programme (RTL, RTL2, Super RTL, Eins Plus, SWR RP, ...).
    - Problem auf allen angeschlossenen Receivern (unterschiedliche Modelle), andere Sender guter Empfangspegel (z.B ARD, ZDF, ...)
    - ohne erkennbare äußere Einflüsse (Wetter, Wind, ...) Empfang manchmal wieder da.
    - Schüssel und LNB sind fest an Wandhalter montiert, keine losen Schrauben o.ä.
    - Pegel (wenn vorhanden!) geringfügig schlechter als zum Zeitpunkt der Montage (Abgelesen an der Anzeige der Sat-Receiver).

    - Eine Störung durch DECT-Geräte möchte ich ausschließen, da sich zum einen keine Änderung an den Telefonen ergeben hat
    und zum anderen meines Wissens die DECT-Störung andere Sender betrifft.
    - Sichtkontakt zum Satellit ist nicht durch Büsche/Bäume o.ä. beeinträchtigt.

    Könnte es ein Kontakt-Problem an den Anschlüssen sein (wenn ja, wie kommt es, dass das Problem an allen Anschlüssen
    gleichzeitig auftritt?)?
    Feuchtigkeit o.ä. im LNB-Gehäuse?

    Muss ich hier vom Defekt des LNBs ausgehen?

  3. #3
    Erfahrener Benutzer
    Registriert seit
    08.06.2008
    Beiträge
    994
    Hallo Harry,

    ich hätte ebenfalls auf einen LNB-Defekt getippt. Ich hoffe, beim Umtausch geht alles glatt.
    Pit Klein
    Redaktion SAT+KABEL

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Ja
  • Themen beantworten: Ja
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Ja
  •  
x